WordPress 5.7.2 修复 PHPMailer 安全漏洞,请及时更新

WordPress 5.7.2现在可用。此安全版本具有一个安全修复程序。因为这是一个安全版本,所以建议您立即更新站点。自WordPress 3.7以来的所有版本也已更新。

您可以通过从WordPress.org下载更新到WordPress 5.7.2,或访问仪表板→更新,然后单击立即更新。

如果您的站点支持自动后台更新,则它们已经开始更新过程。

安全更新

一个安全问题会影响WordPress 3.7和5.7之间的版本。如果您尚未更新到5.7,则自3.7以来的所有WordPress版本也已更新,可以解决以下安全问题:

感谢WordPress安全团队的成员在WordPress中实施这些修复程序。

有关更多信息,请参阅5.7.2 版本 HelpHub文档页面。

声明:本站所有文章,如无特殊说明或标注,均为本站原创发布。任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。如若本站内容侵犯了原著者的合法权益,可联系我们进行处理。
欢迎关注我们的微信公众号:WPDAXUE

倡萌

一个文科IT宅男,喜欢折腾WordPress和被它折腾 ^_^

1 条评论

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注